Index   Profiel   Chat       Foto   Film   Post       Forum   Tag   Zever       Muziek   Agenda   Playlist
29/07/14 10:39
Online: 36
Naam : 
           Login : 
 Help
         
   

Computer en Elektronica «    ( 1 / 1 )    »
icoon van geluid niet zichtbaar



NeedAMiracle

Ik heb normaal altijd in mijn taakbalk een icoon van mijn geluid staan, maar dat staat er nu niet meer
het probleem is ( denk ik) dat bij eigenschappen 'volume' bij 'niet-actieve items' staat
weet iemand hoe ik dit bij actieve items kan zetten?
Want ik keek op mijn broer zijn computer, waar alles in orde was, en daar stond volume dus bij de actieve items..
Alvast bedankt!
(nja, geen computerkenner, wat jullie vast kunnen merken aan mijn uitleg..ik doe mijn best)



18/05/09 19:49
tjoeketjoeke

ge klikt rechts op uw taakbalk > eigenschappen
dan helemaal onderaan op de knop aanpassen klikken (bij inactieve iconen)
en bij soundicoontje always show aanduiden
18/05/09 20:04
NeedAMiracle

dat dacht ik eerst ook ja
maar het helpt niet
18/05/09 20:06
tjoeketjoeke

ok dan het volgende proberen
configuratiescherm > geluid > "plaats volume icoon in de taakbalk" aanvinken

als dat het niet is weet ik het niet echt :p
18/05/09 20:09
NeedAMiracle

nope dat had ik ook al nagekeken :)
tock bedankt !
18/05/09 20:13
levi01

herstart uwe pc eens
18/05/09 20:36
PillsInMind

da wil ik ook wel weten, ik heb da ook voor sinds kort. :D

18/05/09 20:37
mb

ik weet het, effe opzoeke
18/05/09 20:42
carova

Mss bij uw configuratiescherm, dan Geluiden daar kunde da ook ergens aanvinken.
18/05/09 20:46
mb

start

typ in bij uitvoeren:
regedit

bewerken:
zoeken:
zoeken naar: IconStreams

verwijder:
IconStreams & PastIconsStream

sluit die vensters

druk ctrl+ alt+ del

tabblad processen: explorer.exe zoeken in die lijst

process beŽindigen

dan tabblad toepassingen:
nieuwe taak:
explorere.exe intypen en ok klikke


that should do it

18/05/09 20:47
Fifty24SF

manee, gwn ff wachten, paar keer itunes opstarte ofzo, en dan komt da terug kheb da ook al gehad
18/05/09 21:19
LISAAAAAAAAAA

Ik had da vorige week ook een paar dage, en das vanzelf teruggekome
18/05/09 21:20
mb

da van mij werkt wel degelijk ;)
18/05/09 22:45
NeedAMiracle

het is inderdaad vanzelf terug gekomen :]
maar toch ferm bedankt mb!
19/05/09 10:47
Safie

heb ik ook eens gehad, heb gewoon mijn computer herstart en toen stond het er terug
19/05/09 10:48
«    ( 1 / 1 )    »

Reageer


Om in dit forum te reageren moet je wel lid zijn en je moet ingelogd zijn, je kan je hier registreren en dan heb je ook ineens een eigen profiel. Indien je al lid bent kan je jezelf rechts bovenaan inloggen
















   



2
© 2001-2014 Noxa      emailadres       Privacy verklaring
Geladen in 0.015438 seconden.